+ Ответить в теме
Показано с 1 по 6 из 6

Тема: Проблема с форумом в Google Chrome

  1. Старожил (2567) Аватар для Hgeorge
    Сообщений
    1,987
    KIA RIO 3 Prestige 1.6 МКПП
    72 17
    Пробег(км.)
    137000
    Год
    2011
    Цвет
    Белый (PGU)
    Имя
    Георгий
    Город
    Москва
    Регистрация
    12.11.2011
    #1

    Проблема с форумом в Google Chrome

    Сообщения показываются квадратиками. При этом цитаты и всё остальное нормальным русским языком. Как быть? Через IE всё нормально, но я его не пользую.


  2. Старожил (2567) Аватар для Hgeorge
    Сообщений
    1,987
    KIA RIO 3 Prestige 1.6 МКПП
    72 17
    Пробег(км.)
    137000
    Год
    2011
    Цвет
    Белый (PGU)
    Имя
    Георгий
    Город
    Москва
    Регистрация
    12.11.2011
    #2
    А сейчас всё стало нормально Тему можно убить.

  3. Завсегдатай (4243)
    Сообщений
    801
    Kia rio
    123 8
    Город
    Уфа
    Регистрация
    05.10.2012
    #3

    Не открывается сайт в хроме

    Такая байда. Сайт без проблем открывается и просматривается в ослике. Но в хроме почему то открывается только главная страница. как только пытаюсь зайти в любую темы сразу выходит ошибка 502.
    почему так может быть?

  4. Завсегдатай (4243)
    Сообщений
    801
    Kia rio
    123 8
    Город
    Уфа
    Регистрация
    05.10.2012
    #4
    Цитата Сообщение от Андрей777 Посмотреть сообщение
    Cookies почистить попробуй.
    благодарю... помогло =)

  5. Бывалый (4886)
    Сообщений
    2,798
    kia rio
    69 24
    Город
    Москва
    Регистрация
    26.02.2013
    #5
    Цитата Сообщение от Андрей777 Посмотреть сообщение
    Cookies почистить попробуй.
    не,не так-"потри куки.-
    потер,приятно")))

  6. Старики-разбойники (13896) Аватар для KENT
    Сообщений
    3,404
    KIA RIO 3 Prestige 1.6 МКПП
    221 182
    Пробег(км.)
    102500
    Год
    2011
    Цвет
    Красный (TDY)
    Имя
    Сергей
    Город
    Тольятти
    Регистрация
    15.09.2011
    #6
    Заметил такой косяк через мобильный хром на андроиде. Если включено сжатие, то сайт открывается раз на раз. Не до конца всё прогружается. На остальных сайтах такого не замечал. Не очень удобно постоянно лазить отключать сжатие.

+ Ответить в теме