+ Ответить в теме
Страница 3 из 5 ПерваяПервая 12345 ПоследняяПоследняя
Показано с 21 по 30 из 41

Тема: Проблема с запуском двигателя на KIA RIO

  1. Новичок (115)
    Сообщений
    22
    KIA RIO Prestige 5MT
    3 1
    Город
    Иркутск
    Регистрация
    10.04.2012
    #21
    Цитата Сообщение от Дмитрий 116rus Посмотреть сообщение
    а при этом мафон гаснет когда в положение старт поворачиваешь?неполенись загляни к сцеплению там обычная кнопка как на торозе стоит пошевели ее или сними фишку и контакты замкни, наверно все таки в этом дело..
    у меня на девятосе так было когда клеммы акк были расслаблены и статер не запускался,проверь
    Ну да, магнитола гаснет, приборка горит.
    По поводу АКБ - с этого всё и начали проверять - всё не то - где то в другом собака зарыта - одна из свежих мыслей описанная выше admin - посмотрим как там обстоят дела.


  2. Пользователь (20) Аватар для vel
    Сообщений
    30
    КИА РИО MID
    2 0
    Имя
    Валерий
    Город
    Харьков
    Регистрация
    31.01.2012
    #22
    Цитата Сообщение от Aslambek Посмотреть сообщение
    Хотелось бы выслушать ваши идеи по изложенной ниже проблеме.
    Имеется КИО РИО -2012 г выпуска, хэтч.)
    Проблема следующего характера:
    1)Вставляю ключ в замок зажигания
    2)Поворачиваю, загорается вся вся приборка
    3)Далее поворачивая ключ авто заводиться....

    Так вот, раз через раз пункт №3 дает сбой, т.е. приборка горит вроде всё нормально поворачиваю ключ и ничего не происходит,никакой реакции ... вообщем непонятная ситуация, иногда только после раз 3-4-х включения, выключения - авто заводится .И это начинает подбешивать - как например заправившись на автозаправке сидишь и вертишь ключом... Все сводиться что вроде как стартер того…но!

    Были проверены клеммы АКБ, все массы прикрученные к кузову. Была заменена контактная группа в замке зажигания, реле на стартер, заменено втягивающее на стартере проблема осталась – нужны свежие идеи).
    а ты пробовал выжимать сцепление, машина незаведется пока сцепление невыжмишь!!!

  3. Участник тусовки (865) Аватар для Антон
    Сообщений
    367
    Киа Рио Luxe
    28 23
    Город
    Санкт-Петербург
    Регистрация
    15.09.2011
    #23
    Цитата Сообщение от vel Посмотреть сообщение
    а ты пробовал выжимать сцепление, машина незаведется пока сцепление невыжмишь!!!
    читайте всю тему с начала...

  4. Завсегдатай (2185) Аватар для Дмитрий 116rus
    Сообщений
    978
    Kia Rio (1.6 comfort+RS) 1.6 comfort+RS
    60 24
    Пробег(км.)
    5248
    Год
    2015
    Цвет
    Белый (PGU)
    Имя
    Дмитрий
    Город
    Альметьевск Татарстан
    Регистрация
    25.03.2012
    #24
    Цитата Сообщение от Aslambek Посмотреть сообщение
    Ну да, магнитола гаснет, приборка горит.
    По поводу АКБ - с этого всё и начали проверять - всё не то - где то в другом собака зарыта - одна из свежих мыслей описанная выше admin - посмотрим как там обстоят дела.
    возможно сдохло главное реле

  5. Новичок (115)
    Сообщений
    22
    KIA RIO Prestige 5MT
    3 1
    Город
    Иркутск
    Регистрация
    10.04.2012
    #25
    Проблема решена! И вообщем то весьма неожиданно для меня)
    Давал сбои концевик на педали сцепления, вытащил фишку посмотрел вставил, чуток подогнул чтобы плотнее педаль его касалась и всё) Проблема ушла.

    Всем кто активно подключился к решению проблемы - огромное спасибо!!!

  6. Завсегдатай (2185) Аватар для Дмитрий 116rus
    Сообщений
    978
    Kia Rio (1.6 comfort+RS) 1.6 comfort+RS
    60 24
    Пробег(км.)
    5248
    Год
    2015
    Цвет
    Белый (PGU)
    Имя
    Дмитрий
    Город
    Альметьевск Татарстан
    Регистрация
    25.03.2012
    #26
    Цитата Сообщение от Aslambek Посмотреть сообщение
    Проблема решена! И вообщем то весьма неожиданно для меня)
    Давал сбои концевик на педали сцепления, вытащил фишку посмотрел вставил, чуток подогнул чтобы плотнее педаль его касалась и всё) Проблема ушла.

    Всем кто активно подключился к решению проблемы - огромное спасибо!!!
    я ж говорил

  7. Новичок (10)
    Сообщений
    21
    KIA RIO 3 Prestige 1.6 АКПП
    0 0
    Год
    2015
    Цвет
    Черный (черный призрак MZH)
    Регистрация
    03.08.2017
    #27
    Чтобы не плодить темы, подскажите пожалуйста в чем может быть проблема? Пытаюсь запустить двигатель стартер крутит около 1 секунды и и такое ощущение что срабатывает защита. Так может повторяться несколько раз Только прошел ТО4, отключил датчик обхода иммобилайзера, по сигналке блокировок нет, индикатор желтая машина с ключиком горит. Глюк не постоянный может не запуститься, а может запуститься. Видео не получилось прикрепить.

  8. Новичок (10)
    Сообщений
    21
    KIA RIO 3 Prestige 1.6 АКПП
    0 0
    Год
    2015
    Цвет
    Черный (черный призрак MZH)
    Регистрация
    03.08.2017
    #28
    Подскажите откуда приходит сигнал что двигатель запущен?

  9. Новичок (10)
    Сообщений
    21
    KIA RIO 3 Prestige 1.6 АКПП
    0 0
    Год
    2015
    Цвет
    Черный (черный призрак MZH)
    Регистрация
    03.08.2017
    #29
    на данном этапе поменяли ДПКВ, в сервисе сняли с двигателя, который был поменян по гарантии, для проверки.

  10. Участник тусовки (10)
    Сообщений
    60
    Kia Rio люкс мкпп
    0 1
    Пробег(км.)
    9800
    Город
    Чебоксары
    Регистрация
    01.03.2013
    #30
    Был похожий глюк, меняли иммобилайзер штатный

+ Ответить в теме
Страница 3 из 5 ПерваяПервая 12345 ПоследняяПоследняя