+ Ответить в теме
Показано с 1 по 4 из 4

Тема: Проблема с электрикой (возможно и нет, не знаю точно)

  1. Новичок (10)
    Сообщений
    2
    KIA RIO 3 Luxe 1.6 АКПП
    0 0
    Год
    2012
    Цвет
    Белый (PGU)
    Регистрация
    30.10.2018
    #1

    Проблема с электрикой (возможно и нет, не знаю точно)

    Ребята, всем привет. Я к вам за помощью. Дело вот в чем. У меня Рио 3, 12 года, 1.6 автомат, пробег почти 88 тысяч, сигнализация Шерхан Логикар 2(вроде, она, точно Логикар, цифру не помню. Без автозапуска). В машине все сток, никаких доработок, никакого колхоза, руки никуда не лазили. Естественно, своевременное то, расходники менялись, и так далее. Сначала у дилера, затем в ПихтинАвто(довольно крупная сеть в Ростове, может и в других регионах кто-нибудь знает).
    Аккумулятор заводской, никто его ни разу не снимал за 6 лет.
    Вот какая проблема. Этой зимой, в один из дней вышел заводить авто, включаю зажигание, приборы в салоне работают, электрика работает, а вот начинаю заводить - трещит и не заводится. Пару раз попробовал, в итоге подогнал вторую машину, прикурили, завелась. С тех пор такой проблемы не было, нормально все работало. Тогда все списали на отрицательную температуру(около -15 было).

    И вот спустя огромное количество времени, вчера утром завожу машину нормально (стояла чуть больше суток), прогрел ее, 10 минут проехал до заправки, на заправке заглушил, заправил, начинаю заводить - опять трещит, а приборы работают!
    Снова провода, прикурили, завелась. В конце дня еду домой, снял с сигналом, завёл нормально, еду по дороге и слышу тихо-тихо играющую сигнализацию. Думал, у кого-то на улице играет. Прислушался - моя играет! На ходу, играет так тихо, что слышно либо с салона, либо с открытым капотом. Глушу машину, ставлю на сигналку, пытаюсь снять с сигналки, и привычные два сигнала, которые машина подаёт при разблокировке - играют в разных тонах. Я грешил на аккумулятор, все таки 6 лет без замены, ещё и заводской. Снял, поставил на зарядку - да, действительно садится. Поменял на другой, ещё и помощнее, вроде все нормально, даже заводится быстрее. Утром сегодня выехал из дома, и спустя пол часа езды снова услышал играющую сигнализацию. И при этом ещё и щелчки в районе приборной панели.

    Я знаю, тут много знатоков, возможно, кто-то сталкивался, и может мне помочь?
    Машина в семье 6 лет, с салона, а в моем владении чуть больше месяца, да ещё и первая машина, я с таким не сталкивался, поэтому насторожился. Вот и обратился к вам за помощью.

    Простите за большой объём текста, постарался подробнее описать, для более точного понимания проблемы.


  2. Участник тусовки (1028)
    Сообщений
    330
    Kia Rio 3 Luxe 1.6 МКПП
    27 60
    Год
    2014
    Цвет
    Синий (BF1 )
    Город
    Астрахань
    Регистрация
    02.08.2016
    #2
    Щелчки при попытке завести двигатель - это аккумулятор, вчера тока свой пришлось подзарядить с такими же симптомами, почти 5 л аккуму. Кстати, второй ваш аккум тоже не ахти по вашему описанию. Попробовать родной зарядить, а если все продолжится ,то покупать новый, тем более в зиму

  3. Новичок (10)
    Сообщений
    2
    KIA RIO 3 Luxe 1.6 АКПП
    0 0
    Год
    2012
    Цвет
    Белый (PGU)
    Регистрация
    30.10.2018
    #3
    Второй Аккум не мой, с другой машины, и более менее свежий, машина заводится бодрее. А вот стоим сигнализацией - не понимаю. Не знаю, чего стоит опасаться. Есть мысли на этот счёт?

  4. Участник тусовки (220) Аватар для tabensik
    Сообщений
    228
    киа рио Comfort 1.4 МКПП
    6 3
    Год
    2013
    Цвет
    Серый (cерый карбон SAE)
    Город
    верхняя пышма
    Регистрация
    23.01.2017
    #4
    Первым делом смотри точки массы (-)снять клемы зачистить смазать и пробовать.На стартере проверить целосность клемм.

+ Ответить в теме