+ Ответить в теме
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12

Тема: Заводится через раз

  1. #1

    Заводится через раз

    Здравствуйте! Может кто подскажет, авто заводится через раз. Мне кажется, что это связано с насосом.
    Не всегда слышен звук его работы при повороте ключа до второго положения. И она не заводится.
    Бывает 10 раз подряд слышен звук насоса, заводишь, всё нормально, глушишь, уже не заводится больше и нет звука насоса. Что случилось?
    Уже аккум сегодня новый поставил, не помогло.

    Жёлтый Ключ на приборке должен гореть во втором положении? Казалось, что раньше он тух, а ща нет.

    До этого замечал, что авто стало труднее заводиться, ели как схватывалось. Потом со второго или третьего раза стала заводиться. Утром сегодня и ваще не смог, к вечеру через раз.
    В какую сторону копать? Реле насоса? Стартер хорошо крутит


  2. Участник тусовки (220) Аватар для tabensik
    Сообщений
    196
    киа рио Comfort 1.4 МКПП
    6 2
    Год
    2013
    Цвет
    Серый (cерый карбон SAE)
    Город
    верхняя пышма
    Регистрация
    23.01.2017
    #2
    Сигналка стоит?

  3. Местный (5993) Аватар для Kia-man
    Сообщений
    1,024
    Киа Рио 1.4 МКПП хэтчбек
    78 24
    Имя
    Саныч
    Город
    Архангельск
    Регистрация
    08.07.2013
    #3
    Цитата Сообщение от Роман Айзенман Посмотреть сообщение
    Жёлтый Ключ на приборке должен гореть во втором положении?
    Обязательно должен. После запуска тухнет.

  4. #4
    стоит старлайн а61, стоял блок насоса при простое в 30 сек. (иконка иммо была на брелке) Но я уже выключил этот режим, проблема не решилась

  5. Участник тусовки (335)
    Сообщений
    188
    КИА РИО 4 Luxe 1.6 МКПП
    10 10
    Пробег(км.)
    3000
    Год
    2017
    Цвет
    Белый (PGU)
    Имя
    Сергей
    Город
    Волгоград
    Регистрация
    03.06.2017
    #5
    Цитата Сообщение от Роман Айзенман Посмотреть сообщение
    стоит старлайн а61, стоял блок насоса при простое в 30 сек. (иконка иммо была на брелке) Но я уже выключил этот режим, проблема не решилась
    У меня было несколько раз, что не заводилась РИО3(сигналка маджикар7) после того как оставил на долго ключи в замке зажигания как мне казалось. Затем обратил внимание при включении зажигания индикатор Желт. Маш. С ключ. то загорается то нет. Вылечил так, как индикатор тупил, стартер я зря не крутил, вытаскивал ключ, отходил на расстояние от авто, закрывал и открывал ЦЗ (сигналку не трогал) после чего индикатор не тупил авто запускалась без проблем. Прошло потом, незнаю что было но способ 100% помогал.

  6. Новичок (45)
    Сообщений
    32
    Kia Rio Prestige 1.6 АКПП
    1 0
    Год
    2012
    Цвет
    Серый (cерый карбон SAE)
    Город
    Москва
    Регистрация
    21.07.2017
    #6
    У меня заводилась всегда. В любую погоду. В прошлом году (московский регион) были морозы и под 30 градусов. Езжу каждый день (ну почти). Но вот машинке почти 6 лет и аккумулятору тоже и началось следующее: открываю, сажусь, вставляю ключ, поворачиваю до зажигания, стрелочки побежали туда-сюда, авто пикает что низкая температура за бортом, жду когда пропикает (а именно за это время и бензонасос накачает топливо) еще и пару раз по 3 сек дальним маргну (ну это в морозы меньше -10) и завожу двигатель. И в момент запуска - машина заводится, но стрелочки еще раз бегут, и пикает еще раз. То есть такое впечатление что зажигание еще раз проводится. Но такое бывает если вчера не ездил никуда. Видимо аккумулятор уже слабоват

  7. #7
    вроде как нашёл проблему, иммобилайзер не видит ключи. Вот и не запускает насос. Порылся по форумам, надо обходной блок менять или попробовать антену иммобилайзера почистить

  8. #8
    временами пропадает значок ключа. И если завести авто и заглушить, а потом опять завести, ключ пропадает и не заводится. Как понял, надо блок обходчика и антенну иммо чистить

  9. Старики-разбойники (8545) Аватар для Instalytor
    Сообщений
    3,382
    Kia Cee'd SW Prestige 1.6 АКПП 2018 г. и Kia Rio 3 2013 г. Premium 1.6 АКПП
    230 111
    Год
    2013
    Цвет
    Серебро (RHM)
    Город
    Санкт-Петербург
    Регистрация
    15.11.2013
    #9
    Цитата Сообщение от Роман Айзенман Посмотреть сообщение
    временами пропадает значок ключа. И если завести авто и заглушить, а потом опять завести, ключ пропадает и не заводится. Как понял, надо блок обходчика и антенну иммо чистить
    Попробуй со вторым ключом поездить. Будут такие же симптомы или все в порядке будет? Тогда точно поймешь - проблема в ключе или в антенне на замке зажигания.

  10. #10
    второй ключ так-же, я сразу попробовал, без разницы

+ Ответить в теме
Страница 1 из 2 12 ПоследняяПоследняя